**Error**: You must have `glib’ installed.


**Error**: You must have `glib’ installed.
You can get it from: ftp//ftp.gtk.org/pub/gtk

pesan error di atas tampil di saat saya hendak menginstall salah satu aplikasi dari source.
ternyata eh ternyata, saya belum  menginstall library untuk development GTK

sudo apt-get install libgtk2.0-dev

salam newbie..😀

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s